SharePointCommunity
Die deutschsprachige Community für SharePoint, Microsoft 365, Teams, Yammer und mit Azure

Suchen

  • Fehler bei Mehrfachdateiupload

    Hallo zusammen, in unserem MOSS 2007 kann ich neuerdings keinen Mehrfachdateiupload mehr durchführen. Zunächst erscheint alles ganz normal. Ich kann die Dateien in das Fenster ziehen oder im Dateisystem auswählen. Wenn ich dann aber den Upload mit "Ok" starte, erhalte ich nur einen roten Punkt mit einem Ausrufezeichen darin
    Bereitgestellt in Features und Funktionen (Forum) von Kraemers am 5 Nov 2014
  • Zugriffe von Benutzern

    Hallo zusammen, gibt es im SharePoint 2010 die Möglichkeit zu sehen, auf welche Webseiten (in einer SiteCollection) ein Benutzer bzw. eine SP-Gruppe zugreifen kann? Gruß, S. Krämer
    Bereitgestellt in Allgemeine Fragen (Forum) von Kraemers am 15 Jan 2013
  • Chromtyp von Webparts

    Hallo zusammen, wenn ich eine Dokumentbibliothek als Webpart auf einer Seite platziere, werden immer die Spaltentitel (z.B. Typ, Name, geändert) angezeigt. Kann ich diese Spaltentitel irgendwie ausblenden? Mit den angebotenen Chromtypen ist es ja nicht möglich. Gruß, S. Krämer
    Bereitgestellt in Allgemeine Fragen (Forum) von Kraemers am 6 Mrz 2012
  • Mehrfachdateiupload geht nicht

    Hallo zusammen, ich kann neuerdings keinen Mehrfachdateiupload machen. Ich habe es bei einem 2010er und bei einem 2007er SharePoint getestet, die nichts mit einander zu tun haben. Daher vermute ich, dass es an meinem lokalen PC liegt. Kollegen von mir haben das Problem nicht, bei denen funktioniert ist. Hat jemand eine Idee, woran es liegen könnte
    Bereitgestellt in Allgemeine Fragen (Forum) von Kraemers am 13 Sep 2011
  • Re: Workflow

    Den zweiten Weg will ich auch gehen. Ein Kollege sagt halt, dass ich dazu unbedingt die Premium-Version benötigen und ich kenn ja unsere Einkaufsabteilung... Professional wird nicht so viel kosten wie Premium. Wenn mir also die Prof-Version ausreicht, würde ich mir gerne ein paar Diskussionen sparen.
    Bereitgestellt in Allgemeine Fragen (Forum) von Kraemers am 13 Mai 2011
  • Workflow

    Hallo, welche Version von Visio benötige ich, um Workflows zu erstellen? Reicht ein Visio Professional oder benötige ich Visio Premium? Gruß, S. Krämer
    Bereitgestellt in Allgemeine Fragen (Forum) von Kraemers am 13 Mai 2011
  • Kann Datei nicht öffnen

    Hallo zusammen, in einer Dokumentbibliothek kann ich (und alle andern Kollegen) keine PDF-Dateien mehr öffnen. Es erscheint ein Fester, in dem Speichern oder Abbrechen kann. In anderen Bibliotheken ist das Öffnen von PDFs nach wie vor kein Problem. Woran kann das liegen und wie kann ich diesen Zustand beheben? Ich habe die Einstellung der
    Bereitgestellt in Allgemeine Fragen (Forum) von Kraemers am 1 Apr 2011
  • Re: Website-Vorlage bearbeiten

    Ok, werde es ja merken... Gerade habe ich eine Fehlermeldung bekommen. Zum Hintergrund, ich habe also das Publishing-Feature aktiviert und wollte die Website als Vorlage speichern. Darauf kam die Fehlermeldung " Fehler beim Exportieren des Websitefelds namens "Empfangen am" +ID, Datum und Uhrzeit ". Kannst du (oder jemand anders
    Bereitgestellt in Installation und Administration (Forum) von Kraemers am 23 Feb 2011
  • Re: Website-Vorlage bearbeiten

    Danke, daran hat es gelegen. Jetzt geht es wieder so, wie es soll. Werden durch die Deaktivierung des Publishing-Features andere Features beeinflusst?
    Bereitgestellt in Installation und Administration (Forum) von Kraemers am 23 Feb 2011
  • Re: Website-Vorlage bearbeiten

    [quote user="Andi Fandrich"] Was gibt es denn für eine Fehlermeldung? [/quote] Es gibt eine Fehlermeldung. Ich habe einfach nicht die Möglichkeit den Punkt auszuwählen. Normalerweise steht bei den Websiteeinstellungen im Bereich "Websiteaktionen" zuerst "Websitefeatures verwalten" und dann als zweites "Als
    Bereitgestellt in Installation und Administration (Forum) von Kraemers am 22 Feb 2011
Seite 2 von 4 (33 Elemente) < Zurück 1 2 3 4 Weiter > | Weitere Suchoptionen