SharePointCommunity
Die deutschsprachige Community für SharePoint, Office 365 und mit Azure

Suchen

  • Re: Sharepoint 2016 On premise Email Problem

    Ich werde mich morgen noch einmal melden, sobald wir das überprüft haben. Danke schon mal.
    Bereitgestellt in Allgemein (Forum) von Abril am 12 Okt 2017
  • Re: Sharepoint 2016 On premise Email Problem

    Wir benutzen Exchange für den Mailverkehr. *edit* Mit unserem alten SP2010 geht es wunderbar.
    Bereitgestellt in Allgemein (Forum) von Abril am 11 Okt 2017
  • Re: Sharepoint 2016 On premise Email Problem

    Das Script gibt uns false aus, also gehe ich davon aus das irgendwas nicht richtig funktioniert. Wie der Herr Fandrich bereits sagte muss was an der Einstellung im Server dann falsch sein. Wie können wir jetzt weiter troubleshooten?
    Bereitgestellt in Allgemein (Forum) von Abril am 11 Okt 2017
  • Re: Sharepoint 2016 On premise Email Problem

    Danke für die schnelle Antwort. Wie würde ich es den einstellen, dass es als anonymes Relay fungiert? Meines Erachtens nach, müsste es doch schon als anonymes Relay fungieren, da der Systemaccount Emails versendet, nur Benutzer mit einer geringeren Freigabe als Systemaccount (i.e. alle anderen) können keine Emails senden. Wäre
    Bereitgestellt in Allgemein (Forum) von Abril am 11 Okt 2017
  • Sharepoint 2016 On premise Email Problem

    Guten Tag Wir besitzen einen Sharepoint2016 Server on Premise, soweit läuft er auch ganz gut. Unser Problem hat nun mit dem Email Versand zu tun. Der Email Versand durch einen Workflow geht theoretisch, jedoch nur wenn er vom System Account aus gestartet wurde. Wenn in ein normaler User/Administrator startet über ein Konto welches nicht der
    Bereitgestellt in Allgemein (Forum) von Abril am 11 Okt 2017
Seite 1 von 1 (5 Elemente) | Weitere Suchoptionen